OpenSuSE 13.2 boinc-manager ABI mismatch: cronologia delle modifiche

Da lwiki.

Confronto tra versioni: selezionare le caselle corrispondenti alle versioni desiderate e premere Invio o il pulsante in basso.

Legenda: (corr) = differenze con la versione attuale, (prec) = differenze con la versione precedente, m = modifica minore

  • (corr | prec) 22:21, 16 nov 2015LeonardoSerni (Discussione | contributi). . (286 byte) (+286). . (Creata pagina con "Il seguente errore si manifesta su BOINC con OpenSuSE 13.2: "boinc-manager usa ABI 1008 STL, la libreria usa ABI 1009 STL" Disinstallando boinc e reinstallandolo, l'errore p...")